Foro Defensa México

[Ayuda porfa]

Ir abajo

[Ayuda porfa]

Mensaje por Eze_Hunter_JxG el Julio 11th 2010, 13:36

Tengo un problema no se si sea del foro o sea de algun programa
tengo el Opera pero no habia tenido problemas:



Agradezco su ayuda.


Última edición por El_Hunter_JxG el Julio 11th 2010, 13:54, editado 1 vez
avatar
Eze_Hunter_JxG
Miembro Honorario
Miembro Honorario

Masculino Cantidad de envíos : 2979
Fecha de inscripción : 19/10/2009 Edad : 27

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por MICTIAN el Julio 11th 2010, 13:51

Y el problema es????
avatar
MICTIAN
Generales/Almirantes
Generales/Almirantes

Masculino Cantidad de envíos : 3816
Fecha de inscripción : 19/03/2009

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por SKULL67 el Julio 11th 2010, 13:51

Cual es el problema?
Si es lo de la imagen que no se ve debe ser por opera.
avatar
SKULL67
Comisario [Policia Federal]
Comisario [Policia Federal]

Masculino Cantidad de envíos : 736
Fecha de inscripción : 03/05/2010

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por Eze_Hunter_JxG el Julio 11th 2010, 13:55

Se supone que puse una imagen pero no se si se vea
me he metido a varios foros y no tengo ese problema.
avatar
Eze_Hunter_JxG
Miembro Honorario
Miembro Honorario

Masculino Cantidad de envíos : 2979
Fecha de inscripción : 19/10/2009 Edad : 27

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por SKULL67 el Julio 11th 2010, 14:05

El_Hunter_JxG escribió:Se supone que puse una imagen pero no se si se vea
me he metido a varios foros y no tengo ese problema.

Si se ve la imagen, si tu no la ves es por opera, en un navegador rapido pero no bueno es cuestion de cargar imagenes, videos etc.

Si tenias firefox mejor quedate con ese esta mejor.
avatar
SKULL67
Comisario [Policia Federal]
Comisario [Policia Federal]

Masculino Cantidad de envíos : 736
Fecha de inscripción : 03/05/2010

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por Eze_Hunter_JxG el Julio 11th 2010, 14:06

SKULL67 escribió:
El_Hunter_JxG escribió:Se supone que puse una imagen pero no se si se vea
me he metido a varios foros y no tengo ese problema.

Si se ve la imagen, si tu no la ves es por opera, en un navegador rapido pero no bueno es cuestion de cargar imagenes, videos etc.

Si tenias firefox mejor quedate con ese esta mejor.

De hecho tengo los IE, la Zorra Caliente(Fire Fox) y el Opera
y en ninguno se ve bien. Pero uso el IE de una laptop mia y si se ve bien
avatar
Eze_Hunter_JxG
Miembro Honorario
Miembro Honorario

Masculino Cantidad de envíos : 2979
Fecha de inscripción : 19/10/2009 Edad : 27

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por SKULL67 el Julio 11th 2010, 14:38

El_Hunter_JxG escribió:
SKULL67 escribió:
El_Hunter_JxG escribió:Se supone que puse una imagen pero no se si se vea
me he metido a varios foros y no tengo ese problema.

Si se ve la imagen, si tu no la ves es por opera, en un navegador rapido pero no bueno es cuestion de cargar imagenes, videos etc.

Si tenias firefox mejor quedate con ese esta mejor.

De hecho tengo los IE, la Zorra Caliente(Fire Fox) y el Opera
y en ninguno se ve bien. Pero uso el IE de una laptop mia y si se ve bien


No pues ahi si debe estar raro.
avatar
SKULL67
Comisario [Policia Federal]
Comisario [Policia Federal]

Masculino Cantidad de envíos : 736
Fecha de inscripción : 03/05/2010

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por MICTIAN el Julio 11th 2010, 16:35

Adobe Flash???
avatar
MICTIAN
Generales/Almirantes
Generales/Almirantes

Masculino Cantidad de envíos : 3816
Fecha de inscripción : 19/03/2009

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por theshield86 el Julio 11th 2010, 16:39

[quote="El_Hunter_JxG"]
SKULL67 escribió:
El_Hunter_JxG escribió:Se supone que puse una imagen pero no se si se vea
me he metido a varios foros y no tengo ese problema.

Si se ve la imagen, si tu no la ves es por opera, en un navegador rapido pero no bueno es cuestion de cargar imagenes, videos etc.

Si tenias firefox mejor quedate con ese esta mejor.

De hecho tengo los IE, la Zorra Caliente(Fire Fox) y el Opera
y en ninguno se ve bien. Pero uso el IE de una laptop mia y si se ve bien[/quote

checale con el google chrome es el que uso y es rapido y funciona bien

theshield86
Comisario General [Policía Federal]
Comisario General [Policía Federal]

Masculino Cantidad de envíos : 1169
Fecha de inscripción : 26/02/2009

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por SKULL67 el Julio 11th 2010, 18:14

Que raro a mi tambien me esta pasando con firefox.
avatar
SKULL67
Comisario [Policia Federal]
Comisario [Policia Federal]

Masculino Cantidad de envíos : 736
Fecha de inscripción : 03/05/2010

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por SKULL67 el Julio 11th 2010, 18:14

No sera un problema del foro?
avatar
SKULL67
Comisario [Policia Federal]
Comisario [Policia Federal]

Masculino Cantidad de envíos : 736
Fecha de inscripción : 03/05/2010

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por ·¦·Füµ®€R·¦· el Julio 11th 2010, 18:24

SKULL67 escribió:Que raro a mi tambien me esta pasando con firefox.

Me parece que hay una actualización de firefox que esta causando un problema, de hecho yo tube que deshabilitar mi Google toolbar por que ya no es compatible con esta actualización.
avatar
·¦·Füµ®€R·¦·
Miembro Honorario
Miembro Honorario

Masculino Cantidad de envíos : 4769
Fecha de inscripción : 18/07/2008 Edad : 30

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por ·¦·Füµ®€R·¦· el Julio 11th 2010, 18:26

SKULL67 escribió:No sera un problema del foro?

Eso también puede ser....ah menos ah mi en este momento no me carga el logo principal...se me hace que le quitaron el skin que tenía.
avatar
·¦·Füµ®€R·¦·
Miembro Honorario
Miembro Honorario

Masculino Cantidad de envíos : 4769
Fecha de inscripción : 18/07/2008 Edad : 30

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por SKULL67 el Julio 11th 2010, 18:30

·¦·Füµ®€R·¦· escribió:
SKULL67 escribió:No sera un problema del foro?

Eso también puede ser....ah menos ah mi en este momento no me carga el logo principal...se me hace que le quitaron el skin que tenía.

Si, pero tambien se tardan mucho en cargar las imagenes, y me meto e otro foro y se cargan de volada.
avatar
SKULL67
Comisario [Policia Federal]
Comisario [Policia Federal]

Masculino Cantidad de envíos : 736
Fecha de inscripción : 03/05/2010

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por SKULL67 el Julio 11th 2010, 20:55

Quien sabe que pase ya intente con chrome y se tarda un buen en cargar la pagina.
avatar
SKULL67
Comisario [Policia Federal]
Comisario [Policia Federal]

Masculino Cantidad de envíos : 736
Fecha de inscripción : 03/05/2010

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por Eze_Hunter_JxG el Julio 12th 2010, 15:20

Ya quedo compañeros
ya esta todo como siempre
avatar
Eze_Hunter_JxG
Miembro Honorario
Miembro Honorario

Masculino Cantidad de envíos : 2979
Fecha de inscripción : 19/10/2009 Edad : 27

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por vidar el Julio 12th 2010, 15:55

recuerden que ni el firefox ni el opera te avisan si te falta el adobe flash metanse en internet explorer y solo se arregla
avatar
vidar
Clases/Maestres
Clases/Maestres

Masculino Cantidad de envíos : 376
Fecha de inscripción : 21/06/2010

Volver arriba Ir abajo

Re: [Ayuda porfa]

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.